


<!DOCTYPE html>
<html style="font-size: 10px;">
<head id="ctl00_ctl00_head"><meta charset="utf-8" />
    <!-- pretty good <meta name="viewport" content="width=750, initial-scale=0.5" />-->
    <meta name="viewport" content="width=device-width, initial-scale=0.5" /><title>
	SSOE - SSOE Resources - Data-driven dialogue
</title>

    


    
    

    
    

    
    



    <!-- >>>>>>>>>>>>>>>>>>> new favicon <<<<<<<<<<<<<<<<<<<<< -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" />



    <!-- UMC Webtrends - contact drs105 -->
    <script src="//pitt.edu/webtrends/webtrends.load.js" type="text/javascript"></script>
    <!-- end Webtrends code -->


<meta name="id" content="2147546898" /><meta name="folder_id" content="2147487603" /><meta name="LangType" content="1033" /><meta property="og:image" content="http://www.engineering.pitt.edu/uploadedImages/_Content/SSOE_Resources/News/_Library/2018/shale-gas-science-graphic.jpg?n=5726" /><meta name="twitter:image" content="http://www.engineering.pitt.edu/uploadedImages/_Content/SSOE_Resources/News/_Library/2018/shale-gas-science-graphic.jpg?n=5726" /><meta property="fb:app_id" content="224879334331864" /><meta property="og:url" content="http://www.engineering.pitt.edu/News/2018/Brantley-Vidic-Shale-Network-Study/" /><meta property="og:type" content="website" /><meta property="og:title" content="Data-driven dialogue" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Pittengineering" /><meta name="twitter:title" content="Data-driven dialogue" /><meta name="twitter:description" content="Data-driven dialogue" /></head>
<body>
    <form method="post" action="/News/2018/Brantley-Vidic-Shale-Network-Study/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY0MjE3MTA3OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZGRzJjyiUIMasVFGnmGCexJ3M4V5QDS7SexpqXaoD6WQ5Q==" />
</div>


<script src="/ScriptResource.axd?d=XawafkJp17eY0nmTSTuZw3GFfxF-rWweLd2K__LFAOxlbE8RqCXQ7zoAWQ2SAE3PviPk5h10dqEIrL6ZOKoO08roobzQQQuMqFcpICqw7KC6ug_hkVhmYisYAmf-s_gT7lWYsvCkKw5dOSFCWojTAMzMYoQZabWnHVqP5DKfbnE1&amp;t=5f9d5645" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C7353696" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAO05ff/tCaZ4mzAJcE13FbW6Wi/1dfP2w+Xa6SSQVqs/9/5Lf5isemykQpHpe327wjoJHZB5y23mEQeJeosP/M5mO/FNQK9Xip5ISbZmTQQoA==" />
</div>



        <!-- >>>>>>>>>>>>>>>>>>> stylesheet <<<<<<<<<<<<<<<<<<<<< -->
        <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
        <!-- Google Material Icon Fonts -->
        <link rel="stylesheet" href="/App_Themes/basereuse.min.css" />
        <link rel="stylesheet" href="/App_Themes/ssoe.min.css" />
        <link rel="stylesheet" href="/App_Themes/fonts/fonts.min.css" />
        <link rel="stylesheet" href="/App_Themes/navigation.min.css" />
        <link rel="stylesheet" href="/App_Themes/elements.min.css" />

        <!-- >>>>>>>>>>>>>>>>>>> scripts <<<<<<<<<<<<<<<<<<<<< -->
        <script type="text/javascript" src="/App_Scripts/jquery-2.1.1.min.js"></script>
        <script type="text/javascript" src="/App_Scripts/layout.min.js"></script>
        <script type="text/javascript" src="/App_Scripts/Modernizr.min.js"></script>
        <script type="text/javascript" src="/App_Scripts/jquery.resize.min.js"></script>
        <script type="text/javascript" src="/App_Scripts/ssoe-utilities.min.js"></script>
        <script type="text/javascript" src="/App_Scripts/ModernizrBrowserCheck.min.js"></script>

        <!-- ACALOG- Pitt Course Catalog includes -->
        <link rel="stylesheet" href="https://catalog.upp.pitt.edu/widget-api/widget-api.min.css" />
        <script src="https://catalog.upp.pitt.edu/widget-api/widget-api.min.js"></script>

        <!-- >>>>>>>>>> Below creates html5 tags for ie8 because microsoft droppped the ball <<<<<<<<<<-->
        <!--[if IE 8]>
            <script>
                document.createElement('header');
                document.createElement('nav');
                document.createElement('section');
                document.createElement('article');
                document.createElement('aside');
                document.createElement('footer');
           </script>
       <![endif]-->
        <!--[if gte IE 9]>
            <style type="text/css">
                .gradient {
                   filter: none;
                }
            </style>
        <![endif]-->
        <noscript>
            <meta http-equiv="refresh" content="1;URL=/Main/upgrade-your-browser.html" />
        </noscript>
        

        <div id="ctl00_ctl00_updateProgress" style="display:none;">
	
                <div style="position: fixed; text-align: center; height: 100%; width: 100%; top: 0; right: 0; left: 0; z-index: 9999999; background-color: #000000; opacity: 0.7;">
                    <div class="bubblingG">
                        <span id="bubblingG_1"></span>
                        <span id="bubblingG_2"></span>
                        <span id="bubblingG_3"></span>

                    </div>
                </div>
            
</div>

        <section id="everything" class="SSOEnews">

            <!-- >>>>>>>>>>>>>>>>>>> section <<<<<<<<<<<<<<<<<<<<< -->
            <!--<section id="mainContent" >-->
            <section id="mainTop">

                <!-- >>>>>>>>>>>>>>>>>>> leftMainCol <<<<<<<<<<<<<<<<<<<<< -->

                <!-- %%%%%%%%%%%%%%%%%%%% Search and Social %%%%%%%%%%%%%%%%%%%% -->
                <section id="leftMainColumn">
                    <header id="mainSearchAndSocial">
                        <a href="/">
                            <img src="/Images/Pitt_Swanson_Engineering.png" alt="Pitt | Swanson Engineering" title="Pitt | Swanson Engineering" /></a>


                        <div id="ctl00_ctl00_searchBox_pnlSearch" class="mainSearch">
	
    <input name="ctl00$ctl00$searchBox$txtSearch" type="text" id="ctl00_ctl00_searchBox_txtSearch" />
    <input type="submit" name="ctl00$ctl00$searchBox$btnSearch" value="" id="ctl00_ctl00_searchBox_btnSearch" />

</div>

<script type="text/javascript">


</script>

                        <!-- mainSearch -->


                        <div class="clear"></div>

                        
<div id="mainSocialLinks">
    <a href="https://twitter.com/Pittengineering">
        <div class="floatLeft">
            <img src="/Images/social_twitter.png" width="34" height="32" alt="Twitter" title="Twitter" />
        </div>
    </a>
    <a href="https://www.facebook.com/pittengineering">
        <div class="floatLeft">
            <img src="/Images/social_facebook.png" width="34" height="32" alt="Facebook" title="Facebook" />
        </div>
    </a>
    <a href="http://www.youtube.com/user/pittengineering">
        <div class="floatLeft">
            <img src="/Images/social_youtube.png" width="34" height="32" alt="YouTube" title="YouTube" />
        </div>
    </a>
    <a href="http://www.linkedin.com/groups?gid=1485067&mostPopular=&trk=tyah">
        <div class="floatLeft">
            <img src="/Images/social_linkedin.png" width="34" height="32" alt="LinkedIn" title="LinkedIn" />
        </div>
    </a>
</div>

                        <!-- mainSocialLinks -->

                    </header>
                    <!-- ^#^#^#^#^#^#^#^#^#^#^ Search and Social ^#^#^#^#^#^#^#^#^#^#^ -->
                    <!-- ^#^#^#^#^#^#^#^#^#^#^                   ^#^#^#^#^#^#^#^#^#^#^ -->

                    <div class="clear"></div>
                    <!-- %%%%%%%%%%%%%%%%%%%% Side Nav %%%%%%%%%%%%%%%%%%%% -->
                    <!-- %%%%%%%%%%%%%%%%%%%%          %%%%%%%%%%%%%%%%%%%% -->
                    

<script type="text/javascript" src="/App_Scripts/sidenav.min.js"></script>

<style>
    a.navTitleClickable, a.navTitleClickable:hover, a.navTitleClickable:visited, a.navTitleClickable:link, a.navTitleClickable:active {
        color: red;
        text-decoration: none;
    }
</style>




<nav id="sideNav">

    <a class="navTitleClickable" href="/Departments/Civil-Environmental/"><div class="navTitle">Civil &amp; Environmental</div></a>

    <ul>
        
        <li>About
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/_Content/About/Welcome-from-the-Chair/" target="_self">Welcome from the Chair</a></li>
                
            </ul>
        </li>
        
        <li>Research
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Research/CEE-Faculty-Research-Areas/" target="_self">CEE Faculty Research Areas</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Graduate/Civil-Research-Laboratories/" target="_self">CEE Research Laboratories</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Research/Publications/" target="_self">Publications</a></li>
                
            </ul>
        </li>
        
        <li>Undergraduate
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Undergraduate/Academics/" target="_self">Academics</a></li>
                
                <li><a href="/First-Year/First-Year/Advising/Approved-Electives/" target="_blank">Humanities / Social Science Electives</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Undergraduate/Senior-Design-Projects/" target="_self">Senior Design Projects</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Undergraduate/Undergraduate-Admissions/" target="_blank">Undergraduate Admissions</a></li>
                
            </ul>
        </li>
        
        <li>Graduate
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/Graduate-Overview/" target="_self">Overview</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Graduate/Civil-and-Environmental-Graduate-Admissions/" target="_self">Graduate Admissions</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Graduate/Civil-Graduate-Programs/" target="_self">Graduate Programs</a></li>
                
                <li><a href="/courses/?Department=civilEnv&amp;AcademicLevel=GRAD" target="_self">Courses</a></li>
                
            </ul>
        </li>
        
        <li>News &amp; Events
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/Events/" target="_self">CEE Events</a></li>
                
                <li><a href="/Departments/Civil-Environmental/News-Listing/" target="_self">CEE News</a></li>
                
                <li><a href="/Departments/Civil-Environmental/_Content/News-and-Events/CEE-Newsletter-Archive/" target="_self">Newsletters</a></li>
                
            </ul>
        </li>
        
        <li>People
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/Faculty/" target="_self">Faculty Directory</a></li>
                
                <li><a href="/Departments/Civil-Environmental/Staff-Listing/" target="_self">Staff Directory</a></li>
                
                <li><a href="/Departments/Civil-Environmental/Faculty-Search/" target="_self">Faculty Search</a></li>
                
                <li><a href="/Friends-Giving-Administration/Office-of-the-Dean/Award-Listing/?Department=civilEnv" target="_blank">Faculty Awards</a></li>
                
                <li><a href="/Departments/Civil-Environmental/Open-Positions/" target="_self">Open Positions</a></li>
                
            </ul>
        </li>
        
        <li><a href="/Departments/Civil-Environmental/_Content/Resources/Student-Resources/" target="_self">Resources</a></li>
        
        <li>Contact Us
            <ul>
                
                <li><a href="/Departments/Civil-Environmental/_Content/Contact-Us/Contact/" target="_self">Contact Us</a></li>
                
            </ul>
        </li>
        
    </ul>


</nav>



<input id="IsNewFacultySearch" type="hidden" value="false" name="IsNewFacultySearch" />

<script>

    // onclick post form 
    // <a href="/Departments/Industrial/Faculty/" target="_self">Faculty Directory</a>
    $(function () {

        $('#sideNav a').click(function (e) {
            var href = $(this).attr('href');
            if (href.indexOf('Faculty-Search') > 0) {
                e.preventDefault();
                e.stopPropagation();

                $.get("/App_HttpHandlers/SetFacultySearch.ashx?IsNewSearch=true", function (data) {
                    // now redirect
                    $(location).attr('href', href)
                });               
            }

        });
    });

</script>


                    <!-- %%%%%%%%%%%%%%%%%%%% End Side Nav %%%%%%%%%%%%%%%%%%%% -->
                    <!-- %%%%%%%%%%%%%%%%%%%%              %%%%%%%%%%%%%%%%%%%% -->

                </section>
                <!-- leftMainColumn -->

                <!-- >>>>>>>>>>>>>>>>>>> rightMainCol <<<<<<<<<<<<<<<<<<<<< -->
                <!-- >>>>>>>>>>>>>>>>>>>              <<<<<<<<<<<<<<<<<<<<< -->

                <section id="rightMainColumn" class="civilEnv">


                    <!-- |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ Main Nav |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ -->
                    <!-- |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+          |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ -->

                    

<!-- >>>>>>>>>>>>>>>>>>> scripts <<<<<<<<<<<<<<<<<<<<< -->
<script type="text/javascript" src="/App_Scripts/mainnav.min.js"></script>


<nav id="mainNav">

    <ul>
        <li data-target="navAdmissions">Admissions</li>
        <li data-target="navAcademics">Academics</li>
        <li data-target="navResearch">Research</li>
        <li data-target="navStudent">Students</li>
        <li data-target="navFriendsGiving">Alumni &amp; Giving</li>
        <li data-target="navResources">Resources</li>
        <li data-target="navIAmA"><a href="/iama/" target="_self">I AM</a></li>
        
    </ul>
</nav>

<div class="deptStripe"></div>


<div id="navAdmissions" class="navSub hidden threeColumnNav">

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Undergraduate</div>
        <ul class="gradient">
            

            <li><a href="/Admissions-Academics/Admissions/Undergraduate/Admissions/" target="_self">Undergraduate Admissions</a></li>
            

            <li><a href="/First-Year/First-Year/Home/" target="_self">First Year Program</a></li>
            

            <li><a href="/First-Year/First-Year/Transfer-Students/Transfer-Students---Overview/" target="_self">Transfer Students</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Graduate</div>
        <ul class="gradient">
            

            <li><a href="/graduate/" target="_self">Graduate Admissions</a></li>
            

            <li><a href="/Admissions-Academics/Graduate-Programs/GraduateAdmissions/International-Graduate/" target="_self">International Graduate Admissions</a></li>
            

            <li><a href="/online/" target="_self">Online Graduate Programs</a></li>
            

            <li><a href="http://www.gradstudents.pitt.edu/" target="_self">University Resources for Graduate Students</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Information</div>
        <ul class="gradient">
            

            <li><a href="/First-Year/First-Year/Home/" target="_self">First Year Program</a></li>
            

            <li><a href="/First-Year/First-Year/Advising/Newly-Admitted-Students/" target="_self">Newly Admitted Students</a></li>
            

            <li><a href="/First-Year/First-Year/Advising/Choosing-A-Major-Banner/" target="_self">Choosing A Major</a></li>
            

            <li><a href="/First-Year/First-Year/Prospective-Students/Visit-Us/" target="_self">Prospective Student Tours</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


<div id="navAcademics" class="navSub hidden threeColumnNav">

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Departments</div>
        <ul class="gradient">
            

            <li><a href="/Departments/Bioengineering/" target="_parent">Bioengineering</a></li>
            

            <li><a href="/Departments/Chemical-Petroleum/" target="_self">Chemical &amp; Petroleum</a></li>
            

            <li><a href="/Departments/Civil-Environmental/" target="_self">Civil &amp; Environmental</a></li>
            

            <li><a href="/Departments/Electrical-Computer/" target="_self">Electrical &amp; Computer</a></li>
            

            <li><a href="/Departments/Industrial/" target="_self">Industrial</a></li>
            

            <li><a href="/Departments/MEMS/" target="_self">Mechanical &amp; Materials</a></li>
            

            <li><a href="/SCUPI/" target="_self">Sichuan University Pittsburgh Institute</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Programs</div>
        <ul class="gradient">
            

            <li><a href="/Departments/Bioengineering/" target="_self">Bioengineering</a></li>
            

            <li><a href="/Departments/Chemical-Petroleum/Chem-Program/" target="_self">Chemical Engineering</a></li>
            

            <li><a href="/Departments/Civil-Environmental/Civil-Program/" target="_self">Civil Engineering</a></li>
            

            <li><a href="/Electrical/" target="_self">Electrical and Computer Engineering</a></li>
            

            <li><a href="/Departments/MEMS/Engineering-Science-Program/" target="_self">Engineering Science</a></li>
            

            <li><a href="/environmental/" target="_self">Environmental Engineering</a></li>
            

            <li><a href="/Departments/Industrial/" target="_self">Industrial Engineering</a></li>
            

            <li><a href="/IPDEC/" target="_self">Innovation, Product Design and Entrepreneurship</a></li>
            

            <li><a href="/Departments/MEMS/Materials-Science-and-Engineering-Program/" target="_self">Materials Science and Engineering</a></li>
            

            <li><a href="/Departments/MEMS/Mechanical-Program/" target="_self">Mechanical Engineering</a></li>
            

            <li><a href="/mining/" target="_self">Mining Engineering</a></li>
            

            <li><a href="/Departments/MEMS/_Content/Undergraduate/Nuclear/Nuclear-Engineering-Home/" target="_self">Nuclear Engineering</a></li>
            

            <li><a href="/Departments/Chemical-Petroleum/Petroleum-Program/" target="_self">Petroleum Engineering</a></li>
            

            <li><a href="/MSSE/" target="_self">Sustainable Engineering</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Faculty</div>
        <ul class="gradient">
            

            <li><a href="/Friends-Giving-Administration/Office-of-the-Dean/Award-Listing/" target="_self">Awards</a></li>
            

            <li><a href="/Open-Positions/" target="_self">Faculty Openings</a></li>
            

            <li><a href="/People/Faculty-Search/" target="_self">Faculty Directory</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


<div id="navResearch" class="navSub hidden threeColumnNav">

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Research</div>
        <ul class="gradient">
            

            <li><a href="/Research/" target="_self">SSOE Research</a></li>
            

            <li><a href="/Friends-Giving-Administration/Corporate-Relations/" target="_self">Corporate Relations</a></li>
            

            <li><a href="/Research/Office-Of-Research/Scientific-Journal-Editing-Roles/" target="_self">Scientific Journal Editing Roles of SSOE Faculty</a></li>
            

            <li><a href="/mrw/" target="_self">Making Research Work</a></li>
            

            <li><a href="https://engineering.pitt.edu/Open-Positions/" target="_self">Open Positions for Post-Docs and Faculty</a></li>
            

            <li><a href="/undergraduateabstracts/" target="_self">Undergraduate Summer Research Abstracts</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Centers, Institutes, &amp; Labs</div>
        <ul class="gradient">
            

            <li><a href="/Research/Centers-Institutes-and-Labs-Listing/" target="_self">All Centers, Institutes, and Labs</a></li>
            

            <li><a href="/Research/Centers-Institutes-and-Labs-Listing/?type=Center" target="_self">Centers List</a></li>
            

            <li><a href="/Research/Centers-Institutes-and-Labs-Listing/?type=Lab" target="_self">Labs List</a></li>
            

            <li><a href="/Research/Centers-Institutes-and-Labs-Listing/?type=Institute" target="_self">Institutes List</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


<div id="navStudent" class="navSub hidden threeColumnNav">

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Student Resources</div>
        <ul class="gradient">
            

            <li><a href="/ApprovedElectives/" target="_self">Approved Electives</a></li>
            

            <li><a href="/Student/Student-Resources/Career-Services/Career-Services/" target="_self">Career Services</a></li>
            

            <li><a href="/Courses/" target="_self">Course Listings</a></li>
            

            <li><a href="http://www.engineering.pitt.edu/graduate/" target="_self">For Graduate Students</a></li>
            

            <li><a href="/Admissions-Academics/_Content/Minors-and-Certificates/" target="_self">Minors and Certificates</a></li>
            

            <li><a href="/Research/Internships/" target="_self">Research Opportunities for Undergraduates</a></li>
            

            <li><a href="/Student/Student-Organization-Page-Content/" target="_self">Student Organizations</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">External Resources</div>
        <ul class="gradient">
            

            <li><a href="https://www.studentaffairs.pitt.edu/cdpa/internships/internship-guarantee/" target="_blank">Internship Prep Program for Undergraduates</a></li>
            

            <li><a href="https://catalog.upp.pitt.edu/content.php?catoid=73&amp;navoid=6369" target="_blank">Graduate Catalog</a></li>
            

            <li><a href="http://www.library.pitt.edu/" target="_blank">Library Resources</a></li>
            

            <li><a href="/SCUPI/" target="_self">Sichuan University Pittsburgh Institute</a></li>
            

            <li><a href="https://catalog.upp.pitt.edu/content.php?catoid=72&amp;navoid=6212" target="_blank">Undergraduate Catalog</a></li>
            

            <li><a href="http://www.gradstudents.pitt.edu/" target="_self">University Resources for Graduate Students</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Student Programs</div>
        <ul class="gradient">
            

            <li><a href="/Student/Student-Programs/Coop/Co-Op-Home-Page/" target="_self">Co-Op</a></li>
            

            <li><a href="/Student/Student-Programs/Diversity-Home/" target="_self">Diversity</a></li>
            

            <li><a href="/First-Year/First-Year/Home/" target="_self">First Year Program</a></li>
            

            <li><a href="/Student/Student-Programs/International/" target="_self">International</a></li>
            

            <li><a href="/Student/Student-Programs/Investing-Now/" target="_self">Pre-College Diversity</a></li>
            

            <li><a href="/First-Year/First-Year/Prospective-Students/Overview/" target="_self">Prospective Students</a></li>
            

            <li><a href="/Student/Student-Programs/Excel/" target="_self">Undergraduate Diversity</a></li>
            

            <li><a href="/undergraduateabstracts/" target="_self">Undergraduate Summer Research Abstracts</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


<div id="navFriendsGiving" class="navSub hidden">

    

    <div class="navSubColumn">
        

        <ul id="navButton" class="gradient">
            <li class="navImgHolder">
                <a href="http://www.giveto.pitt.edu/where-give/engineering">
                    <img src="/Images/btn_make_a_gift.png" alt="Make A Gift" title="Make A Gift" /></a></li>
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Alumni</div>
        <ul class="gradient">
            

            <li><a href="/ODAA/" target="_self">Office of Development and Alumni Affairs</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Corporate</div>
        <ul class="gradient">
            

            <li><a href="/Friends-Giving-Administration/Corporate-Relations/" target="_self">Corporate Relations</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Giving</div>
        <ul class="gradient">
            

            <li><a href="http://www.giveto.pitt.edu/where-give/engineering" target="_self">Make A Gift</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


<div id="navResources" class="navSub hidden threeColumnNav">

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Resources</div>
        <ul class="gradient">
            

            <li><a href="/Academic-Integrity-Guidelines/" target="_self">Academic Integrity Guidelines</a></li>
            

            <li><a href="/ODAA/" target="_self">Office of Development &amp; Alumni Relations</a></li>
            

            <li><a href="/Student/Student-Programs/Diversity-Home/" target="_self">Office of Diversity</a></li>
            

            <li><a href="/People/Staff-Listing/" target="_self">Staff Listing</a></li>
            

            <li><a href="/Student-Code-of-Conduct/" target="_self">Student Code of Conduct</a></li>
            

            <li><a href="/Technology-Group/" target="_self">Technology Group</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Office of the Dean</div>
        <ul class="gradient">
            

            <li><a href="/Friends-Giving-Administration/Office-of-the-U-S--Steel-Dean-of-Engineering/" target="_self">Office of the U.S. Steel Dean of Engineering</a></li>
            

            <li><a href="/Friends-Giving-Administration/Office-of-the-Dean/Annual-Report/" target="_self">Annual Report</a></li>
            

            <li><a href="/Friends-Giving-Administration/Office-of-the-Dean/Award-Listing/" target="_self">Award Listing</a></li>
            

            <li><a href="/statistics/" target="_self">SSOE Statistical Summary</a></li>
            

            <li><a href="http://provost.pitt.edu/initiatives/searches/swanson-school-engineering-dean-search" target="_blank">Swanson School of Engineering Dean Search</a></li>
            
        </ul>
        
    </div>

    

    <div class="navSubColumn">
        
        <div class="navSubTitle">Swanson School</div>
        <ul class="gradient">
            

            <li><a href="/Social/Social-Media/" target="_self">Social</a></li>
            

            <li><a href="/News-Listing/" target="_self">News</a></li>
            

            <li><a href="/Events/" target="_self">Events</a></li>
            

            <li><a href="/Social/Flickr/" target="_self">Photos</a></li>
            

            <li><a href="/Enrollment-Data/" target="_self">Enrollment Data</a></li>
            

            <li><a href="/First-Year/First-Year/Prospective-Students/Visit-Us/" target="_self">Visit Us</a></li>
            

            <li><a href="/Open-Positions/" target="_self">Open Positions</a></li>
            
        </ul>
        
    </div>

    
    <div class="closeButton"></div>
</div>


                    <!-- |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ End Main Nav |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ -->
                    <!-- |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+          |+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+|+ -->


                    <!-- ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= Content Area ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= -->
                    <!-- ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=              ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= -->
                    <section id="mainContentArea">

                        

    <div id="bannerOneCol">
        <!-- =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) Top Blue Box =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) -->
        <div class="topBannerContainer">

            <div class="topBox">

                <div class="topHeadLine" id="social-type">
                    Data-driven dialogue
                </div>
                <!-- topHeadLine -->

                <div class="topSubHeadLine">
                    Pitt, Penn State &amp; Shale Network bring groups together on water quality concerns for research published in Science
                </div>
                <!-- topSubHeadLine -->

            </div>
            <!-- topBox -->

        </div>
        <!-- end topBannerContainer -->
        <!-- =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) End Top Blue Box =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) -->


        <div id="contentPadding">
            <!--%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%% Content Place Holder %%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%-->
            
    

<!-- *>>>>>>>>>[][][][][][][][][][][][][][][][][]>>>>>>>>>>> Content Layout  Block <<<<<<<<<<<<<<<<[][][][][][][][][][][][][][][][][]<<<<<<<<<<<<* -->

<div id="oneCol">

    <div id="contentPadding">
        <!-- =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) Content Area =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) -->
        <div id="columnOne">
            

<div id="newsContainer">
    <!-- need to add image to background image -->

    
    
        <div class="newsFigureContainer">
        <div id="newsDetailFeatureImg" style="background-image: url('/uploadedImages/_Content/SSOE_Resources/News/_Library/2018/shale-gas-science-graphic.jpg?n=5726')"></div>
            
                    <div class="newsImageCaption">Data showing locations of wells drilled since 2004 are from the Pennsylvania Department of Environmental Protection (PA DEP). Methane data are from the Shale Network database (2), contributed by sources as indicated in the legend. All methane data describe groundwater, except data from volunteer groups that measured surface water. PA DEP positive determinations indicate that the PA DEP investigated and concluded that a shale-gas company was presumed responsible for contamination. Concentrations above 10 mg/liter in drinking water wells are considered by the USGS as requiring action. (From Science  26 Jan 2018: Vol. 359, Issue 6374, pp. 395-397. DOI: 10.1126/science.aan6520. Reprinted with permission from AAAS.)</div>
      
        </div>
    <p><strong>UNIVERSITY
PARK, Pa.</strong> (February 5, 2018) ... It’s been a decade since the start of the Marcellus Shale gas boom in Pennsylvania, and today more than 10,000 unconventional gas wells dot the state’s hills and valleys.</p><p>The industry’s rapid development created economic opportunities for many, but also brought environmental concerns, and sometimes led to contentious conversations.</p><p>A team of researchers studying water quality around hydraulic fracturing, the process used to extract gas from rock deep underground, have found a blueprint to move those conversations forward.</p><p><a target="_blank" href="http://www.shalenetwork.org/">Shale Network</a> for the past six years has fostered a dialogue about shale drilling between concerned citizens, watershed groups, government regulators and personnel from large energy companies by focusing on publicly
    available water quality data.</p><p>An annual workshop hosted at the Penn State’s University Park campus gives people a chance to come together, learn about the latest water quality research and data, and talk about ways to move forward together.</p><p>“I don’t believe that anyone else was able to bring such a diverse group of people together to discuss this extremely complex problem from their unique perspectives, with a common goal to jointly advance the understanding of this problem and rationally
    discuss possible ways forward,” noted <a href="http://www.engineering.pitt.edu/RadisavVidic/">Radisav Vidic</a>, the William Kepler Whiteford Professor and Chair of Civil and Environmental Engineering at the University of Pittsburgh and a Shale Network
    member.</p><p>A shared interest in gathering, discussing and improving water quality data among diverse groups can lead to productive conversations that data alone cannot address, the scientists reported in “Engaging over data on fracking and water quality,” published
    in the journal <i>Science
</i>(<a target="_blank" href="http://science.sciencemag.org/content/359/6374/395">DOI: 10.1126/science.aan6520</a>).</p><p>“We’ve been trying to figure out how to pull people together and look at numbers to understand impacts,” said <a target="_blank" href="http://www.geosc.psu.edu/academic-faculty/brantley-sue">Susan Brantley</a>, distinguished professor of geosciences and director of the
    Earth and Environmental Systems Institute at Penn State. “That can lead to better decisions.</p><p>“That’s really what Shale Network is all about,” said Brantley, who is lead investigator of the group. “We want to help everyone understand what the numbers — in this case water chemistry numbers — mean related to shale gas development.”</p><p>For the past six years, Shale Network researchers have collected and published water quality data online. Their database contains more than a million pieces of data from 28,000 locations across the state, some never available before. The <a target="_blank" href="https://www.cuahsi.org/">Consortium
of Universities for the Advancement of Hydrologic Science (CUAHSI)</a> hosts the public database with funding from the <a target="_blank" href="https://www.nsf.gov/awardsearch/showAward?AWD_ID=1140159&amp;HistoricalAwards=false" title="National Science Foundation (NSF)">National Science Foundation (NSF)</a>.</p><p>“We have all these data points that are starting to be at our fingertips, and we have computational tools to work with the data,” Brantley said. “Yet, the numbers don’t mean anything unless you are working together. Not just with geologists or geochemists,
    but people who live in the area the data comes from. You need that collaboration to understand what the numbers mean. Local community members teach us about their landscapes and their needs.”</p><p>Brantley said people know what is happening in their backyards. Watershed groups near Pittsburgh, for instance, know to look out for discharge from old coalmines, which wouldn’t be a factor in other parts of the state.</p><p>The database has proven useful, but even more important has been the process of building it, the researchers said in the paper. Collaborations between diverse stakeholders have helped forge a social network with diverse perspectives and concerns.</p><p>“We may have developed a blueprint for how to engage different stakeholders and develop a commonality of purpose even in something as controversial and complicated as unconventional gas extraction,” Vidic said. “Perhaps this blueprint can be applied for
    the same problem elsewhere in the world or for other complex problems.”
</p><p>Shale Network researchers act as honest brokers in discussions like those that take place at the group’s annual workshops.</p><p>“We are not trying to prove fracking is bad,” Brantley said. “We are not trying to prove water quality is perfect. We are trying to look at what the water chemistry looks like in the areas where fracking is occurring and help all kinds of people talk
    about that together.”</p><p>Co-authors include <a target="_blank" href="http://aese.psu.edu/directory/kjb24">Kathryn Brasier</a>, associate professor of rural sociology, <a target="_blank" href="http://www.iee.psu.edu/content/dave-yoxtheimer">Dave Yoxtheimer</a>, EESI research assistant, and <a href="https://scholar.google.com/citations?user=19-LjXsAAAAJ&amp;hl=en">Tao Wen</a>,
    a post-doctoral scholar, all at Penn State; <a target="_blank" href="https://www.researchgate.net/profile/Candie_Wilderman">Candie Wilderman</a>, professor emerita at Dickinson College; and <a href="https://www.cuahsi.org/about/staff/">Jonathan Pollack</a>, CUAHSI
    program manager. </p><p>Founded in 2010 with <a target="_blank" href="https://www.nsf.gov/awardsearch/showAward?AWD_ID=1140159&amp;HistoricalAwards=false" title="NSF">NSF</a> funding, the Shale Network is a collaborative effort between Penn State, the University of Pittsburgh, Dickinson College
    and CUAHSI to collect and analyze data on water quality in the Marcellus Shale drilling region.</p><p style="text-align: center;"><strong>
###</strong> </p> 

    <p>Matt Carroll, Science Writer, Penn State Earth and Environmental Systems Institute, 2/5/2018</p><p>Contact: <a href="mailto:pkovach@pitt.edu">Paul Kovach</a>

<div id="fb-root"></div>
<script>

    // Facebook SDK
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=224879334331864";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    // Tweeter SDK
    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

    // Google+ SDK
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript">    
    lang: en_US
</script>



<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>

<div class="fb-share-button" data-href="http://www.engineering.pitt.edu/News/2018/Brantley-Vidic-Shale-Network-Study/" data-type="button_count" style="position: relative; top: -7px; left: 17px; margin-right: 31px;"></div>

<div style="margin: 0px 15px 0px 3px; display: inline-block;">
    <script type="IN/Share" data-counter="right"></script>
</div>

<!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble"></div>

</div>

        </div>
        <!-- end columnOne -->
        <!-- =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) End Content Area =(O)==(O)=(O)=(O)=(O)=(O)=(O)=(O) -->
    </div>
    <!-- contentPadding -->
</div>
       

            <!--%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%% End Content Place Holder %%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%-->
        </div>
        <!-- contentPadding -->



    </div>
    <!-- end oneCol -->





                    </section>
                    <!-- mainContentArea -->
                    <!-- ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= Content Area ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= -->
                    <!-- ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=              ~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~=~= -->

                </section>
                <!-- rightMainColumn -->

                <!-- >>>>>>>>>>>>>>>>>>> End rightMainCol <<<<<<<<<<<<<<<<<<<<< -->
                <!-- >>>>>>>>>>>>>>>>>>>                  <<<<<<<<<<<<<<<<<<<<< -->

                <div class="clear"></div>



            </section>
            <!-- mainContent -->



            <!-- >>>>>>>>>>>>>>>>>>> footer <<<<<<<<<<<<<<<<<<<<< -->
            <div class="clear"></div>

            

<footer id="footer">
    <!-- %%%%%%%%%%%%%%%%%%%% Corner %%%%%%%%%%%%%%%%%%%% -->
    <div id="footerCornerBox">
        <div id="footerCornerInnerBox" class="footerJSHeight">
            <div class="titleBar">swanson school of engineering</div>
            <div class="address">
                University of Pittsburgh  |  Benedum Hall
                        <br />
                3700 O'Hara Street  |  Pittsburgh, PA 15261
            </div>
            <div class="contactBar"><a href="/contact/">Contact</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp; <a href="/visitus/">Visit Us</a></div>
            <div id="uPittLogo">
                <a href="http://pitt.edu/" target="_blank">
                    <img src="/Images/university_of_pittsburgh.png" alt="University of Pittsburgh" title="University of Pittsburgh" /></a>
            </div>
            <!-- uPittLogo -->
        </div>
        <!-- footerCornerInnerBox -->
    </div>
    <!-- footerCornerBox -->
    <!-- %%%%%%%%%%%%%%%%%%%% End Corner %%%%%%%%%%%%%%%%%%%% -->
    

    <div class="quickLinkBox footerJSHeight borderRight twentyEightFoot ">
        <div class="titleBar">Departments</div>
        <div class="footerLinks">
            
            <ul>
                
                <li >
                    <a href="/Departments/Bioengineering/" target="_self">Bioengineering</a>                    
                </li>
                
                <li >
                    <a href="/Departments/Chemical-Petroleum/" target="_self">Chemical &amp; Petroleum</a>                    
                </li>
                
                <li >
                    <a href="/Departments/Civil-Environmental/" target="_self">Civil &amp; Environmental</a>                    
                </li>
                
            </ul>
            
            <ul>
                
                <li >
                    <a href="/Departments/Electrical-Computer/" target="_self">Electrical &amp; Computer</a>                    
                </li>
                
                <li >
                    <a href="/Departments/Industrial/" target="_self">Industrial</a>                    
                </li>
                
                <li >
                    <a href="/Departments/MEMS/" target="_self">Mechanical &amp; Materials</a>                    
                </li>
                
            </ul>
            
        </div>
        <!-- footerLinks -->

    </div>
    

    <div class="quickLinkBox footerJSHeight borderMiddle ">
        <div class="titleBar">Explore</div>
        <div class="footerLinks">
            
            <ul>
                
                <li >
                    <a href="/People/Faculty-Search/" target="_self">Faculty Directory</a>                    
                </li>
                
                <li >
                    <a href="/People/Staff-Listing/" target="_self">Staff Listing</a>                    
                </li>
                
                <li >
                    <a href="/ODAA/" target="_self">Alumni</a>                    
                </li>
                
            </ul>
            
            <ul>
                
                <li >
                    <a href="/First-Year/First-Year/Home/" target="_self">First Year</a>                    
                </li>
                
                <li >
                    <a href="/Student/Student-Programs/Diversity-Home/" target="_self">Diversity</a>                    
                </li>
                
            </ul>
            
        </div>
        <!-- footerLinks -->

    </div>
    

    <div class="quickLinkBox footerJSHeight borderLeft ">
        <div class="titleBar">Quick Links</div>
        <div class="footerLinks">
            
            <ul>
                
                <li >
                    <a href="/Legal/Legal-Information/" target="_self">Legal Information</a>                    
                </li>
                
                <li >
                    <a href="/Open-Positions/" target="_self">Open Positions</a>                    
                </li>
                
                <li >
                    <a href="/Friends-Giving-Administration/Office-of-the-Dean/Award-Listing/" target="_self">Awards</a>                    
                </li>
                
            </ul>
            
            <ul>
                
                <li >
                    <a href="http://my.pitt.edu" target="_self">my.pitt.edu</a>                    
                </li>
                
                <li >
                    <a href="/support/website/" target="_self">Web Support</a>                    
                </li>
                
            </ul>
            
        </div>
        <!-- footerLinks -->

    </div>
    




    <!-- %%%%%%%%%%%%%%%%%%%% End Links %%%%%%%%%%%%%%%%%%%% -->
</footer>

<!-- %%%%%%%%%%%%%%%%%%%% ektron Login %%%%%%%%%%%%%%%%%%%% -->
<div id="ctl00_ctl00_Footer_loginContainer">

</div>


        </section>
        <!-- end everything -->


        

    <!--%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%% Content Place Holder %%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%-->
    

    <!--%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%% End Content Place Holder %%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%-->



        <!-- Google Analytics -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-55488483-1', 'auto');
            ga('send', 'pageview');

            // ACALOG
            $(function () {

                // Pitt Course Catalog
                $('.acalog').acalogWidgetize({
                    gateway: 'https://catalog.upp.pitt.edu'
                });

                // delay 1 second after acalog link is loaded
                setTimeout(function () {
                    $('.acalog').each(function (index, item) {
                        var anchorName = $(this).attr('data-acalog-anchor');
                        if (anchorName) {                           
                            $(item).attr('href', $(item).attr('href') + '#' + anchorName);
                        }
                    });
                }, 1000);
            });
        </script>
    </form>

</body>
</html>
